Jump to content

All Activity

This stream auto-updates     

  1. Yesterday
  2. Inca poti face aceea schimbare decat sa ramai pe o platforma veche in care greu mai gasesti un suport p-aici
  3. is a very cool phrase that I really love "what we love is us".
  4. Mna, pana la urma am ramas la 3.4.x. t/c va rog.
  5. Last week
  6. Păi din poza ta nu reiese nici o restricție pe grup, doar o restricție pe utilizator, tot din rubrica aceea faci și restricțiile grupurilor dacă-mi aduc bine aminte din ce ținea de 3.4.x, totuși nu înțeleg de ce n-ai ales 4.4.x fiind mult mai ușor de folosit și cu un suport activ în continuare.
  7. Xep

    Problema site

    Poti sa selectezi tot si sa stergi, fisierele importante sunt protejate si chiar daca se sterg se vor copia inapoi automat. Verifica permisiunile pe folderul public_html sa fie 777. Si folderul asta se poate sterge din cate imi amintesc,dar se poate create manul din click dreapta. https://www.w3schools.com/tags/ref_httpmessages.asp
  8. Verifica la hdd unde e pus jumper ul (master, slave sau cs) Informatiile astea sunt trecute pe hard. Daca iti instalezi windwos ul pe ssd, jumper ul pe de hard ar trebui sa fie pus pe slave sau cs (cable select). Daca iti instalezi windows-ul pe hard, jumper ul trebuie sa fie pus pe master. (Acum am vazut cat de vechi e topicul, sigur a rezolvat)
  9. sharosky

    Problema site

    Aici vorbesti cu host-ul, e de la ei.
  10. heAdgN

    Problema site

    Salut! Am primit spre administrare un site care a avut WordPress. In acest moment apare eroarea 403 forbidden (las poza atașată) Am verificat puțin și utilizare disc unde am găsit niște nereguli (las poza atașată) Am șters mail urile peste 3000 și tot ocupa un spațiu destul de mare. Eu aș vrea sa reinstalez din nou WordPress dar deși am făcut asta tot apare eroarea respectiva 403 Cum as putea scăpa de ea? ( am șters htaccess am editat permisiuni degeaba) https://m.imgur.com/a/frRbLin
  11. Salut. Intampin o problema grava in ACP. Eu am restrictionat grupurile "Supervizor" si "Administrator", iar CEO & Developers este nerestrictionat. Insa, am un membru care este CEO, dar caruia nu doresc sa ii ofer acces full in ACP, insa doresc sa poata adauga Administratori,supervizori etc. Problema este ca atunci cand el are restrictii ACP pe cont si adauga pe cineva in grupurile "Administrator" sau "supervizor", persoana pe care o adauga in loc sa aibe restrictiile grupuluil, platforma ii adauga restrictii pe cont, si apare aici https://imgur.com/gZLFYG6. Mai grav este ca atunci cand dau sa vad ce restrictii are, imi apare totul bifat, pe full.
  12. webflake.sx, sunt acolo platforme ok dar poate nu ai instalat tu fisierele cum trebuie
  13. Salut, dupa ce completez cu informatiile necesare dau pe Instalare si imi da eroarea aceasta : https://prnt.sc/qmdk4a Folosesc aceasta versiune deoarece nu am licenta. Daca ma puteti ajuta cu un link de download pentru o versiune mai buna fara licenta v-as ramane recunoscator, multumesc pentru ajutor.
  14. Stiu ca este un topic vechi dar pentru persoanele care nu pot sa faca gif-uri cu glitch effect pot folosi acest site.
  15. Earlier
  16. ZEW

    Problemă link dinamic

    Da în ambele cazuri. EDIT: Am rezolvat, era într-adevăr de la apache, am urcat pe un webhost panelul și s-a rezolvat. Mersi frumos @Portocala
  17. Portocala

    IPB 4.4.X Retail?

    In primul rand, sa clarificam niste chestii... Nulled -> versiune piratata, modificata pentru ca platforma sa nu verifice ca ai licenta. Retail -> tot versiune piratata, nemodificata, pur si simplu descarcata de pe invisioncommunity.com si urcata pe alte site-uri. (teoretic) De ce "nu se recomanda" nulled? Probabil ca au fost si alte modificari prin ea care pot pune in pericol securitatea. Dar la fel de bine... Cine ii opreste sa modifice versiunea "retail" si fara sa observi si sa fie listata ca si retail? Ideea e... umblati cu versiuni ilegale, fie retail sau nulled, tot acelasi cacat, nesigur si ilegal. Iar in ceea ce priveste subiectul: "cu nulled imi pot da site-ul usor jos", tocmai am constatat ca ambele versiuni is ilegale deci cu oricare iti pot da site-ul jos la fel de usor. Fiecare licenta e pe domeniu, ai IPB instalat pe domeniu si nu ai licenta, se poate lua actiune legala, simplu. Problema e ca nimanui nu-i pasa destul in cat sa se strofoace sa opreasca site-uri care nu produc destul cat sa-si plateasca nici macar webhostul de pe o luna pe alta.
  18. Portocala

    Problemă link dinamic

    Folosesti Apache? Ai un .htaccess?
  19. ZEW

    Problemă link dinamic

    Salut, de curând am început să lucrez la un panel pentru samp (da, este un joc mort dar m-am gândit să încerc totuși) și mă confrunt cu o problemă căreia nu-i dau de cap și e legat de linkurile dinamice. Spre exemplu dacă intru pe ”localhost/profile/Admin” este același lucru dacă aș fi intrat pe ”localhost/profile/Admin.”, ”localhost/profile/Admin..”, ”localhost/profile/Admin...”, etc. Dacă m-ați putea ajuta aș fi recunoscător. Mersi anticipat.
  20. Am reluat din nou vanzarile pe market-ul gumroad, puteti verifica toate produsele daca accesati acest link : https://gumroad.com/cyberpixelz Toate temele deja postate au primit update, si au fost postate si restul produselor de pe invision ( + alte cateva logo-uri si imagini de tip psd/ai ) Pentru mai multe intrebari asteptam un mesaj pe pagina noastra de facebook: https://www.facebook.com/cyberpixelz/ ( puteti face acest lucru, apasand butonul send message) sau un mesaj privat catre https://cyberpixelz.com/forums/index.php?/profile/1-cyb3r-d0c/ Nota: Gumoard este un marketplace pentru persoanele ce nu pot cumpara produsele noastre din alte parti ( ex: invisioncommunity ).Pe gumoard adaugati produsul in cos si mergeti mai departe catre finalizarea comenzii, deci in concluzie nu veti avea nevoie de licente sau taxe in +.
  21. UN CONT DE PROBA? POT CUMPARA PANA LA 2ANI.
  22. -coLd-

    IPB 4.4.X Retail?

    depinde cat de populata este , nu iau in calcul orice comunitate
  23. LuKe

    IPB 4.4.X Retail?

    Eu vorbeam pe vremea cand 3.4 era ultima versiune a lor. Mergea brici Retail. Care sunt sansele sa te prinda cu nulled?
  24. -coLd-

    IPB 4.4.X Retail?

    Singura solutie este nulled , desi nu se recomanda . ori cumperi licenta . nu ai cum retail fara licenta
  25. dOc MFX

    IPB 4.4.X Retail?

    Pentru ca 3.4 nu mai este o prioritate pentru cei de la Invisioncommunity ( este o versiune net inferioara ).Daca vrei versiune retail cumperi licenta de la ei cu ( 200$ ) sau gasesti de la useri cu 100 si platesti tu rinoirea care mai este si ea vreo 25 pentru 6 luni.Nu exista sa instalezi retail fara sa ai o licenta.Faci bypass peste, si ai parte numai de buguri si nu te poate ajuta nimeni. Si da normal ca e mai avantajoasa, usor de facut upgrade, ai parte de support, ai parte de acces la pluginuri sa le cumperi si multe alte avantaje.
  26. LuKe

    IPB 4.4.X Retail?

    Cu NULLED stiu ca merge. Nu prea as risca cu versiunea NULLED, iti pot da jos site-ul usor. Mai avantajoasa e o versiune Retail. La IPB 3.X doar pe Retail mergea fara probleme si nu cerea license key..
  1. Load more activity
×
×
  • Create New...