Jump to content

dilu'

Members
  • Content Count

    60
  • Joined

  • Last visited

Community Reputation

1 Neutral

About dilu'

  • Rank
    Incepator
  • Birthday 03/13/2000

Profile Information

  • OS
    Windows10 Pro
  • Location
    Satu-Mare

Recent Profile Visitors

1,565 profile views
  1. Salutare, din ce în ce mai des tot întâmpin o problemă cu funcţia de căutare în foldere. Nu pot să dau clic sau să scriu ceva în ea. Dar dacă dau un restart la windows explorer din task manager îşi revine, ştie cineva cum aş putea rezolva chestia asta?
  2. Salutare, aş vrea să ştiu cum mut laptopul pe placa video dedicată. Placa video integrată este Intel® HD Graphics 3 iar placa video dedicată este NVIDIA GeForce GT 620M.Am încercat să dezactivez placa video de aici:Dar după nu îmi citeşte nici o placă video.Am încercat să o forţez să se activeze făcând asta:Dar primesc eroarea asta:O soluţie vă rog.Folosesc windows 8 x64.
  3. Şi cum aş putea face, când e subiect nou la subforumul respectiv să aibă o culoare mai deschisă.
  4. Da, tot la fel e, cred că problema e de la temă, am luat o temă simplă şi am modificat-o eu după bunul plac, şi de la început nu apăreau .. o rezolvare dacă vă rog.
  5. Deci, când primesc un mesaj privat nou sau o notificare, ar trebuii să apară un număr pe iconiţa cu mesaje privat sau cea de notificări. Dar mie nu îmi apare nimic, cum aş putea face să apară numărul mesajelor private când le primesc? Link forum: http://xmania.ro/forum/
  6. Am o problemă cu mesaj privat şi noutăţi, chiar dacă primesc un mesaj privat îmi arată aşa: Normal e, când primesc un mesaj privat să arate numărul mesajelor şi notificărilor primite undeja în colţul dreapta sus, dar mie nu-mi arată numărul .. O rezolvare dacă se poate?
  7. Şi cum fac rebuild la aplicaţii? Am intrat în Tools & Settings » Recount Rebuild dar nu ştiu la care trebuie să dau
  8. Salutare, am schimbat tema de pe forum şi avea cam multe lipsuri, unele le-am făcut eu dar unele nu, acum am dat peste altă problemă. Când vreau să scriu un post/subiect şi vreau să adaug şi code/quote apare aşa: Şi când apăs pe 'Preview' apare normal: Cum pot să fac să apară normal şi când apăs pe butonul code şi să introduc textul, adică să apară cu acel tabel de fiecare dată nu doar când dau la 'Preview'
  9. Tot fel e, lățimea nu s-a modificat deloc.
  10. Şi mai exact, ce ajustez cu acest cod?
×
×
  • Create New...