Jump to content

Radu Avram

Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Radu Avram

  • Rank
    User Nou
  • Birthday 04/02/2001

Contact Methods

  • Yahoo
    nlite.madafack@yahoo.com
  • Skype
    nlite.madafack

Profile Information

  • OS
    Windows 8.1 PRO
  • Location
    Hawaii
  1. încearcă din defaultheader sau ceva de genul.
  2. Salut. Am și eu o problemă cu f_icons (iconițele de la categorii). Am făcut totul bine și frumos, f_icon-urile ca în tutorialul acesta făcut de @Courage. Totul merge perfect până la ”mark forum as read”. Când sunt topicuri care nu sunt ”citite/văzute”, îmi dispare f_icon-ul. SS pentru mai multe detalii: http://i.imgur.com/UdxDETL.png - după cum puteți vedea unde nu sunt citite topicurile, f_icon-ul nu mai este. Unde nu există topicuri sau unde sunt citite f_icon-ul este. Se vede clar în poză despre ce discut aici. Vreo rezolvare ceva? Mulțumesc!
  3. Salut tuturor! Am și eu o problemă în legătură cu branding-ul. Am o imagine pusă ca și branding, dar nu este până în capăt dusă. Am mai căutat subiecte de genul, dar nu am găsit rezolvarea. Am găsit subiecte de genul, dar respectivii autori, găseau ”rezolvarea” pe Y!M sau alte rețele de socializare și nu se mai preciza în acel topic cum a rezolvat. Chestia interesantă este că problema asta o am DOAR pe forumul oficial: http://imgur.com/Yxw7MHm, iar pe cel de teste, nu am această problemă: http://imgur.com/UbFdxBU. Știu un singur lucru, tema de pe forumul de teste, nu e chiar la fel de ”updatată” ca cea de pe cel oficial, pe cel oficial am mai lucrat la userinfoPane, a: hover, text-ul pe tot forum-ul, chestii de genul minore.. nu cred că problema este de aici. Am făcut această precizare, că poate de aici a plecat problema mea, dar totuși nu prea cred. Mulțumesc!
×
×
  • Create New...