Jump to content

v!Ber

Members
  • Content Count

    57
  • Joined

  • Last visited

  • Days Won

    4

Everything posted by v!Ber

  1. Mulțumim frumos, apreciem și sugestia ta referitoare la o temă dark, la care de altfel se și lucrează deja.
  2. E posibil să fi greșit la configurarea uneia dintre conectările externe. Încearcă să le refaci și probează înregistrarea după fiecare conexiune adăugată
  3. Totusi eu nestiind cum sa dau detalii despre rezolvarea problemei prezentate de autorul topicului, am incercat sa chem pe altcineva care poate ar avea o idee/solutie. Pe cand cel mentionat de catre mine n-a facut altceva decat sa puna 2 cuvinte pe care as fi stiut si eu sa le scriu doar pentru a face un post, clar ?! Deci ce sa zic, multumesc frumos pentru interventia facuta la adresa mea, ai balansat foarte bine cele 2 raspunsuri si le-ai bagat in aceeasi oala. Rationalitatea ta este demna de lauda.
  4. Multumim ca ne-ai iluminat ! Sarbatori fericite si tie ! @dOc MFX Bro te rog sa arunci un ochi si aici, in caz ca stii cum se face, lasa cateva detalii ! Multumesc
  5. v!Ber

    Coborare header

    Banuiesc eu asa, dupa IQ-ul meu, ca daca omul a deschis topic nu stie unde si cum sa umble, nu crezi ? Asa ca te rog abtine-te de la posturi de genul unde tu te crezi la un joc interactiv si dai indicii ! @dOc MFX explica-i te rog omului cum si de unde sa-si mareasca header-ul. Multumesc
  6. Ai raspuns mai devreme in alt topic si ti-am lasat un raspuns acolo. Anyway, in celalalt post sustii ca ai schimbat harddisk-ul, pana una alta ai schimbat si placa de baza ?
  7. Buna, cel mai probabil ar fi fost nevoie sa faci un topic nou cu problema ta, intrucat in acesta se dezbate deja o alta problema. Probabil un moderator se va ocupa de chestia asta, pana una alta las totusi un raspuns. Windows-ul pe care incerci sa-l instalezi este original ? In caz contrar ar trebui sa descarci alta versiune de windows, se poate ca cel pe care-l ai sa nu fie complet sau sa se fi pierdut din date la inscriptionarea pe dvd.
  8. Daca ar fi fost pinii indoiti nu cred ca ar fi reusit sa-l monteze, intrucat piesa are slot fix. Hai ca m-am interesat eu totusi sa vad mai amanuntit problema. Tu ai ram de 3000MHz si placa de baza suporta maxim 2.666MHz ! Incearca sa montezi alt ram care are pana in 2.666MHz si daca porneste ai gasit buba, daca nu revin-o sa gasim impreuna rezolvarea ca deja m-ai facut curios.
  9. Multumim frumos, vom analiza si modifica pe unde consideram ca ar fi necesar.
  10. Du-l la un service, n-o să te coste o avere. Economisești timp, ba chiar și bani dacă nu combini altceva intre timp.
  11. Eu chiar m-am uitat la toate paginile din acest topic, ai o evoluție frumoasă, complimentele mele. Keep it up!
  12. Descarcă ghidul tehnic de la Rog și verifica toate conectarile făcute de tine. Dacă și cu ram ul scos nu se aud bip-urile și după 2 secunde se stinge, înseamnă că se produce un scurt circuit la una dintre componente. Ai toate perifericele deconectate? Verifică întrările usb, să nu atingă părți metalice și așa mai departe.
  13. Dacă era de la RAM, la aprindere nu încarcă și se aud o serie de bip-uri. Cred că e de la placa video și ar fi următoarele motive: Nu primește destul curent deci nu pornește. Încearcă să verifici dacă se învârte coolerul de la respectiva. Pornește dar nu încarcă/transmite din cauza unei incongruențe, cel mai probabil între placa de bază și cea video cum a spus și Artanis.
  14. Eu nu sunt așa de popular ca și colegii mei, dar vă urez bun venit și sper să vă placă ceea ce veți vedea și găsi la noi!
  15. Multumim frumos DeNyS, cat despre avgamers, si mie imi pare rau dar este nevoie de prea multe persoane din diferite domenii, locatii, cu care sa tii o comunitate internationala. Esti mult prea inchis, incult, imatur si plin de tine pentru a primi explicatii. Multumim frumos, mereu am mers pe ideea de a avea ceva simplu, curat si user friendly. Multumim Courage, ce sa zic, incercam sa oferim un plus persoanelor de sex feminin, poate cine stie iti faci "curaj" si dai engage
  16. Multumim frumos pentru feedback. Cum a mentionat si SirAbsirt, comunitatea a fost inchisa pentru ca ne-am incercat norocul pe un domeniu .com. Persoanele cu reputatie negativa se pot abtine de la comentarii
  17. Cu placere Sunt seturi de smile-uri pentru el.
  18. Nu stiu de cine e facut Shoutbox-ul de pe webflake dar e facut prost. Are ft multe buguri care apar in functie de versiunea ipb pe care o ai si mai ales daca si aia e nulled. Va sfatuiesc sa folositi chatbox-ul care imita ft bn vechiul shoutbox In caz ca vrei il gasesti tot acolo la ei
  19. Postez acest topic ca rezolvare pentru problema intalnita de mine ieri. Ieri am facut update la 4.1.10 si am intampinat urmatoarea problema: forumul mergea doar pentru cei logati, pentru vizitatori afisa pagina goala. Solutie: Problema venea de la pluginul Steam Login Handler. Am dezactivat pluginul si am sters handlerul din Login Handlers.
  20. Cu placere, daca ai probleme dupa instalarea lor nu ezita sa deschizi un topic aici.
  21. Salut, pe 4 nu se mai numesc hooks ci plugins, nu o spun ca si critica doar asa sa stii pe viitor. Cat despre lista ar fi lunga, cele pe care eu le folosesc sunt urmatoarele: Chatbox: inlocuitor pentru shoutbox Group color on user link General statistics Who view that topic Name history Topic Bump Featured Twitch Streamers Group name indicator Sidebar polls Country field Member id field Insert nick Online indicator Php & txt widget Member experience Secondary group icons Cloak Who was online
×
×
  • Create New...