Jump to content

Alex6ndru

Veteran
  • Content Count

    772
  • Joined

  • Last visited

  • Days Won

    24

Alex6ndru last won the day on December 1

Alex6ndru had the most liked content!

Community Reputation

117 Awesome

4 Followers

About Alex6ndru

  • Rank
    Banned
  • Birthday 01/10/2000

Profile Information

  • OS
    Windows 10 PRO
  • Location
    București

Recent Profile Visitors

11,195 profile views
  1. Încearcă cu scriptul ăsta http://dan-blog.ro/forum/topic/ninge-pe-pagina Îl pui înainte de </head>
  2. Lasă-ne un link de la forum să vedem.
  3. Verifică dacă ai safe mode activat în php.
  4. Alex6ndru

    ACP

    Ţii mouse-ul pe iconiţa de membri din ACP » Staff » Administrators » Add Administrator De aici bifezi Member » şi scrii username-ul lui. Apoi îi faci tu permisiunile.
  5. Invision Community 4.4.9 Schimbări: - / maintenance update to fix critical issues reported since 4.4.8 Changelog: Release Notes
  6. Nu știu dacă te mai interesează sau dacă mai ai nevoie, însă pentru cine are aceeași problemă/întrebare:
  7. Alex6ndru

    Variabila

    Unde anume vrei să îţi apară?
  8. Soluţia ta ar putea fi aşa: Pentru subforumuri: /* Înlocuieşti 1 de la nth-child(1) cu al câtelea subforum vrei să fie colorat */ [data-forumid="22"] div li:nth-child(1) a { color: red !important; } /* Înlocuieşti 22 cu ID-ul categoriei principale */ Pentru titlul categoriei principale: [data-forumid="22"] div h4 a { color: red !important; } /* Înlocuieşti 22 cu ID-ul categoriei principale */
  9. Am aceeași placă video ca a ta și nu am probleme de genul. E posibil să fie de la procesor.
  10. Ce e acolo e făcut din html și css Văd că folosești pluginul ăla, verifică dacă are din setări să apară și group iconul. Dacă are intri la grupuri, dai la grupul pe care vrei să-l afișezi și îi pui o imagine.
  11. Încearcă să instalezi o altă versiune de IP.Board 3.4.9 într-un folder diferit de cel în care ai forumul şi vezi dacă persistă eroarea. Dacă tot aceeaşi eroare o primeşti contactează-ți firma de host.
  12. Intră în cPanel » phpMyAdmin » caută tabelul log_code şi schimbă-i structura în varchar(255). Dacă nu funcționează nici aşa trebuie să reinstalezi platforma (totuşi încearcă să vorbeşti şi cu cei de unde ai webhostul).
×
×
  • Create New...