Jump to content

Gabita2000

Members
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Gabita2000

  • Rank
    Ucenic

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salutare, am un panel de SA-MP BigZone, de ceva timp lucrez pe el insa am o problema cu el pe localhost, daca un utilizator are numele cu "." la final, imi zice ca acest utilizator nu exista.. Pe host merge perfect chiar daca numele este cu "." la sfarsit, doar pe localhost intampin problema.. Link-ul este asemanator "domeniu.com/profile/Nume.", daca scot acel "." de la final o sa mearga totul perfect... Din cate am inteles problema este de la htaccess, ce ar trebui sa fac pentru a functiona corect? Folosesc XAMPP pentru a deschide panel-ul in PC.
  2. Voi incerca azi, pana acum nu a mers ftp-ul.
  3. Folosesc de la Nazuka.net, cum as putea sa dezactivez Security Check?
  4. Am incercat, tot acelasi lucru....
  5. Da, si marimea la baza de date o am nelimitata din cate stiu.
  6. Poi, am dat un wipe la membrii, am sters cam toate topicurile si le-am refacut de la 0
  7. Salut, azi am observat ca nu se poate inregistra cam nimeni pe forum la mine, primesc o eroare de la MYSQL si nu imi dau seama cum sa o rezolv.. Imagine eroare: http://imgur.com/RfQtOub Ce as putea sa fac?.. As putea sa rezolv fara sa dau wipe la baza de date sau fara sa reinstalez IPB?
  8. Am rezolvat, trebuia din globalTemplate, aveam un bug si imi aparea gol globaltemplate inainte. T/c.
  9. Am schimbat link-ul in cel bun dar tot nu apare imaginea buna.. Cam asa arata defaulHeader <if test="$this->settings['textLogo']=='yes'"> <a href='{$this->settings['board_url']}' class='textLogo' title='{$this->lang->words['go_home']}' rel="home" accesskey='1'>{$this->settings['board_name']}</a> <else /> <a href='{$this->settings['board_url']}' title='{$this->lang->words['go_home']}' rel="home" accesskey='1'><img src='http://i.imgur.com/gpBYgNu.png' alt='{$this->lang->words['logo']}' /></a> </if>
  10. Nu am gasit nimic legat de Branding, am mai gasit inca un "globalTemplate" dar e gol, arata cam asa. http://imgur.com/DhEhsIR
  11. Salutare, de curand am descarcat tema "leaguecs", si as vrea sa ii schimb logo-ul, am schimbat imaginea din FTP Public=>Style_images=>leaguecs=>logo dar ramane tot logo-ul vechi.. Am incercat si din admin CP dar tot nu merge... ce as putea sa fac?
  12. Problema era de la cei de la care am host. Sa rezolvat. Multumesc.
  13. http://nasticraft.ro/forum
  14. Am dat refresh cam de 5-6ori si de instalat l-am instalat de 3ori.. tot nimic
  15. Salutare! Deci.. vreau sa instalez un forum ipb,am host de la gazduire jocuri. Cand intru pe forum imi incepe instalarea,merge totul ok pana cand ajung la partea cu baza de date,bag baza de date corecta,imi sta cam 5-10min sa se tot incarce iar apoi imi da "500 Internal Server Error" am incercat si cu un forum gata instalat... si am modificat datele din conf_global. tot acelasi lucru.. cand scriu baza de date grezita imi da mysql error,dar daca o scriu pe cea corecta imi da tot la fel "500 Internal Server Error"
×
×
  • Create New...