Jump to content

Magartoh

Members
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Magartoh

  • Rank
    User Nou
  1. Bun deci acum ceva timp am avut o problema legata de ip-ul utilizatorilor ca erau toate aceleasi din cauza la host. Acum am rezolvat, insa problema mea tot consista prin faptul ca fostii membrii nu au ip-ul actualizat. Daca se delogheaza, intra iar da apare acolo ip-ul ca fiind ultima data folosit. Dar cum pot 'actualiza' acel ip de baza la toti ? .. atat pe IPB4 cat si pe IPB3
  2. Tocmai ce am instalat un IPB 3.4.9 Clean retail. Problema e ca sunt deconectat din platforma prea repede, ma duc sa fac un topic merge, incerc sa dau un reply apas pe post post , degeaba ca nu se posteaza si cand dau f5 sunt deconectat. De la ce poate fi problema ?
  3. Fixed. Problema: 'fakelive' din dashlaunch era enabled. Acum l-am dezactivat si merge.
  4. Nici un alt joc nu am patit sa imi provoace probleme de genu, doar nemernicul asta de minecraft.
  5. Am o consola Xbox 360 RGH Modata in posesie de vro 1 luna si ceva. Faza e urmatoarea: Pe dealungu timpului bine inteles c-am invatat sa-mi fac jocurile sa mearga, iso2god etc. Acum problema e ca minecraft nu vrea sa mearga nici cum am incercat diferite versiuni , toate acelasi rezultat. Cand dau pe START se inchide consola. (Start acolo la meniu si aleg sa dau sa imi aleg o lume) Inainte imi dadea crash cand faceam o lume, acum chiar cand intru acolo direct. Am sters din content jocul.. degeaba, la fel. E ceva ce uit eu ? Mai am de sters de undeva, ceva ? + E cineva care sa aiba o versiune de joc sa mearga bine ?
  6. Deci nu prea ai vro rezolvare.. ehe ?
  7. Server IP: 5.1.89.31Your IP: 5.1.89.31Forwarded For: 188.24.217.64
  8. Problema este simpla, orice utilizator in baza de date este trecut cu acelasi ip :/
  9. HezzeHosting , i-am ales findca au cea mai buna protectie anti-ddos si ieftin. Insa nu e de la ei , iti garantez
  10. Inainte aveam IPB 3.X acum cand am instalat ipb 4.x problema e ca toti apar cu ip-ul de la host, si e ciudat Daca era si pe IPB 3.x as fi stiut, dar acolo ip-urile erau corecte, aici toate apar la fel.. vro rezolvare ?
×
×
  • Create New...