Jump to content

CatalinSt123

Members
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About CatalinSt123

  • Rank
    User Nou

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. CatalinSt123

    Android Studio

    Salut! Am si eu o aplicatie in android studio si vreau sa stiu daca se poate...de exemplu...cand faci lvl 20..sa primesti 1$ pe card. Gen..sa ai un meniu si selectezi sa primesti banii pe card si aplicatia sa iti spuna ca nu ai...nivelul (poate fi orice) necesar.In caz contrar...sa primesti banii. Sper ca ati inteles ce am vrut sa spun.
  2. CatalinSt123

    Problema PC

    Am facut tot ce ati spus..si nimic.O sa incerc cu alta placa de baza sa vad daca asa merge...
  3. CatalinSt123

    Problema PC

    Am uitat sa mentionez ca primesc BSoD uri gen "Reference by pointer" sau "IRQL not less or equal"
  4. CatalinSt123

    Problema PC

    Tocmai ce am terminat de facut testul si nu am primit nicio eroare O fi oare procesorul defect? sau placa de baza? Chiar nu stiu ce sa i mai fac.. Am incercat sa l pornesc cu cele 2 core-uri si HT Off...si se restarteaza fix cand sa instalez windowsul...
  5. CatalinSt123

    Problema PC

    Pai...Merge si cu 1050 ti ul doar daca am HT dezactivat.Folosesc placa cea veche doar ca sa le pot dezactiva cand mai fac eu niste teste. Am facut update la bios din prima zi.Am incercat fara placa video dedicata..cu aia integrata..si cand instalez windowsul se blocheaza sau imi da un "loop" de BSoD uri.Am incercat cu alt hdd,cu alt stick,cu alt windows...etc..si la fel. Procesorul este compatibil..m am uitat pe site ul placii de baza.Cred ca sunt ramii...cineva zicea ca sunt buni..dar pe site ul placii nu i gasesc la "compatibilitate"...Dar bios ul ii vide. Mi as lua alt modul ca sa incerc..dar mi e sa nu fie asta problema si sa dau atatia bani degeaba..
  6. CatalinSt123

    Problema PC

    Salut..am si eu o problema.Acum cateva luni mi am facut un pc pe piese ( de pe Cel ).Am montat totul perfect.Cand il aprind se invarte doar cooler ul de la placa video...in rest nu merge nimic.Am incercat cu o placa video mai veche sa l pornesc...si asa merge( cu un 8600GT ).Am intrat in bios si am vazut ca vine din "fabrica" placa de baza cu Hyperthreading-On si cu toate nucleele activate.Le am dezactivat,am bagat placa video pe care o folosesc si acum..si asa merge.Pe scurt: Cu HT si toate nucleele activate..nu se aprinde.Oare procesorul e de vina? Sau placa de baza?Am inteles ca ar putea fi de la rami.Mai primesc BSOD cu ceva "Memory....." .Nu am alte module de rami ca sa incerc...doar sa gasesc pe cineva care are.Componente:Placa Video Asus Cerbus GeForce GTX 1050Ti OC 4GB GDDR5 128bitMemorie Patriot Signature 8GB DDR4 2133MHz CL15 1.2VProcesor Intel Pentium G4560 3.50 GHzPlaca de baza Asrock H110M-DVS R 3.0Sursa Chieftec Smart II 500WMultumesc
×