Jump to content

Above

Members
  • Content Count

    5
  • Joined

  • Last visited

Everything posted by Above

  1. Salut, am instalat ipb acum ceva ore si cand am vrut sa editez ceva in globalTemplate am observat ca imi da o eroare Vreau sa precizez ca atunci cand vreau sa editez ceva in css nu am aceasta problema. Am schimbat versiunea la php din 5 in 7.2 Trebuie sa selectez ceva in plus fata de ce imi da ca fiind default?
  2. Asta a fost problema ModSecurity. Mersi.
  3. Folosesc btstelecom pentru webhost.
×