Jump to content

Search the Community

Showing results for tags 'baterie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Discutii generale
    • Stiri IT&C
    • Reviews
    • Generalitati
    • Timp liber
    • Anunturi
    • Chestionare
    • Mobile si comunicatii
    • Multimedia
    • Grafica 2D si 3D
  • World Wide Web
    • Web Design & Website Review
    • Domenii si Web Hosting
    • Web Development
    • Programare
    • Web Scripts
    • Motoare de cautare
    • Search Engine Optimization (SEO)
  • Troubleshooting
    • Hardware
    • Software
    • Internet & Network
    • Jocuri PC & Console
  • Sisteme de Operare
  • Feedback
  • Club inchis's Stiri din IT
  • Club inchis's Stiri din Gaming
  • Club inchis's Stiri din viata de zi cu zi..
  • Club inchis's Diverse
  • Invision Power Board România's Interviuri Staff
  • Invision Power Board România's Tutoriale IPB
  • Invision Power Board România's Sfaturi și sugestii
  • Invision Power Board România's Themes & Hooks
  • Invision Power Board România's Ai probleme? Postează aici!
  • Invision Power Board România's Știri diverse
  • Clubul lui Courage's Topics
  • PHP Lovers's Tutorials
  • PHP Lovers's Scripts
  • The Thieves's Topics & discussions

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Facebook


Twitter


OS


Location


Interests

Found 3 results

  1. Salut tuturor. Am cumparat un pc pe piese noi configuratia (ryzen 3 3100, rtx 2060, 16gb ram 3200mhz, ssd 500gb m2, placa de baza asrock b450m pro4) Problema este ca sistemul nu imi salveaza setarile din bios (aici ma refer la xmp) si de fiecare data cand deschid pc-ul fresh isi da boot de cateva ori pana cand booteaza in windows dar dupa ce booteaza setarile din bios sunt cele default si ora este gresita la pc. Din cate am citit e problema de la bateria cmos asa ca am schimbat-o cu alta (tin sa mentionez ca am incercat mai multe firme: Varta, Energizer) si tot nu functioneaza. Daca aventi niste idei de ce nu functioneaza va rog sa-mi scrieti.
  2. Buna,este prima data cand vin aici cu o problema,deci sper ca am postat unde trebuie. Am o tableta de 4 zile,dar am o nedumerire. Imi incarc tableta de la 0%..100% (este a 3-a incarcare),am intrebat peste tot pe internet si nu stiu ce sa mai cred,problema e ca atunci cand o iau de la incarcat acumulatorul scade in 30min(in screenoff) aprox la 90%...88%. Si cand o folosesc scade foarte repede,dar dupa ce o pun in screenoff,bateria isi revine,adica ma joc pe ea etc. si dupa ce bateria scade de la 60%-50% o las in screenoff si dupa 1ora aprox. revine de exemplu de la 50% la 60/65% depinde... Am lasat-o odata la 2% si dupa cea am aprins-o(deblocat-o) era 32%. Vreau sa ma ajutati cu niste sfaturi pentru ca nu mai stiu ce sa cred,unii imi spun ca e foarte normal pentru o baterie noua Li-ion sa faca asa la primele 3-4 incarcari si ca o sa-si revina,altii imi spun ca e dereglare de soft,altii ca e stricata bateria. Va rog sfatuiti-ma, Multumesc!
  3. Salutare, Detin un laptop HP Probook 4520s si de ultima data cand am reinstalat windowsul, in momentul in care bateria scade sub 90% si incerc sa bag laptopul la incarcat acesta incepe sa se miste in reluare. Nu imi dau seama ce s-a putut intampla, driverele sunt aceleasi. Astept o propunere pentru rezolvarea problemei. Multumesc anticipat.
×
×
  • Create New...