Jump to content

Search the Community

Showing results for tags 'problema'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Discutii generale
    • Stiri IT&C
    • Reviews
    • Generalitati
    • Timp liber
    • Anunturi
    • Chestionare
    • Mobile si comunicatii
    • Multimedia
    • Grafica 2D si 3D
  • World Wide Web
    • Web Design & Website Review
    • Domenii si Web Hosting
    • Web Development
    • Programare
    • Web Scripts
    • Motoare de cautare
    • Search Engine Optimization (SEO)
  • Troubleshooting
    • Hardware
    • Software
    • Internet & Network
    • Jocuri PC & Console
  • Sisteme de Operare
    • Windows
    • Mac
    • Unix / Linux
  • Feedback
    • Bug-uri, Sugestii & Feedback
    • Banari, Suspendari, Avertizari
    • Echipa Administrativa
  • Club inchis's Stiri din IT
  • Club inchis's Stiri din Gaming
  • Club inchis's Stiri din viata de zi cu zi..
  • Club inchis's Diverse
  • Invision Power Board România's Interviuri Staff
  • Invision Power Board România's Tutoriale IPB
  • Invision Power Board România's Sfaturi și sugestii
  • Invision Power Board România's Themes & Hooks
  • Invision Power Board România's Ai probleme? Postează aici!
  • Invision Power Board România's Știri diverse
  • Clubul lui Courage's Topics
  • The Samethiefs's Topics & discussions
  • PHP Lovers's Tutorials
  • PHP Lovers's Scripts

Calendars

  • Community Calendar
  • Club inchis's Calendar IT

Found 23 results

  1. Salut, Am urmatorul pc :Placa de baza Gaming Asus Z97-Asocket 1150 chipset z97Procesor i3 - 4160 Haswell8GB Ram500GB HDDPlaca video GTX 460 1gbProblema e uramatoarea, nu imi vede placa video de nici o culoareAm incercat din bios, i-am schibat slotul, in divice manager nu o vede imi apare doar aia cu VGA Graphic. E conectata cum trebuie, are curent . nu o vede .Ce mai e de facut ? Poze: https://ibb.co/ez0T1mhttps://ibb.co/kQtFgmhttps://ibb.co/d1O3Z6https://ibb.co/nPnVE6https://ibb.co/f5q0E6https://ibb.co/eE4hSRhttps://ibb.co/nHESu6https://ibb.co/icOFgm
  2. Fundal forum si sidebar

    Salutare.Cum pot modifica fundalul la forumuri si sidebar de pe fagina principala?Am scos de tot content-wrap si se vede doar background-ul,dar nu-mi place culoarea aia inchisa constanta..vreau sa o modific..plus vreau sa il fac transparent,priviti poza ce as dori sa modific ca culoare si transparenta.Mersi
  3. Cum elimin bad-urile de pe HDD?

    Salutare tuturor, am un hard de 2tb si de la un timp a inceput sa dea beep-uri si sa se blocheze dupa aceea isi revine, mi-am dat seama ca este vorba de niste bad-uri pe hard. Am zis sa incerc sa elimin eu bad-urile cu un anumit program pe care il pui pe un stick/cd/dvd si il bootezi iti testeaza hard-ul si iti elimina sectoarele cu bad-uri, eu am avut pe un stick acest program si am bootat , am selectat sa testeze hardul si l-am lasat mai mult stiind ca o sa dureaza ceva timp, l-am lasat aproximativ 12 ore sa lucreze si programul scanase doar 20 de gb din 2t , ulterior am facut un calcul ca ar fii durat 41 de zile sa se termine acel proces asa ca l-am închis , acuma intrebarea este urmatoarea. Cum pot sa fac sa elimin sectoarele cu bad-uri si daca se poate ca programul sau metoda pe care o stiti sa nu necesite 41 de zile sa se termine. Va mulțumesc anticipat.
  4. Recuperare informatii dupa stick spart?

    Am băgat pe urmă stickul în pc în speranţa că o se deschidă.. nu merge.. Vreau neaparat să recuperez resursele de pe stick. Cum procedez ?
  5. Problema Mesaj Privat

    salut la totii . nu stiu ce am facut , dar cu siguranta stiu ca nu stiu sa mai fac la loc am facut fereastra de mesaje sa apara micuta , cum as putea sa o fac sa fie normala
  6. Problema postare

    Salutare PCT cand postezi imi scrie "Saving Posting" Si apoi cand dau refresh la pagina imi apare ce am scris . Cum readuc la loc problema?
  7. Problemă #branding

    Salut tuturor! Am și eu o problemă în legătură cu branding-ul. Am o imagine pusă ca și branding, dar nu este până în capăt dusă. Am mai căutat subiecte de genul, dar nu am găsit rezolvarea. Am găsit subiecte de genul, dar respectivii autori, găseau ”rezolvarea” pe Y!M sau alte rețele de socializare și nu se mai preciza în acel topic cum a rezolvat. Chestia interesantă este că problema asta o am DOAR pe forumul oficial: http://imgur.com/Yxw7MHm, iar pe cel de teste, nu am această problemă: http://imgur.com/UbFdxBU. Știu un singur lucru, tema de pe forumul de teste, nu e chiar la fel de ”updatată” ca cea de pe cel oficial, pe cel oficial am mai lucrat la userinfoPane, a: hover, text-ul pe tot forum-ul, chestii de genul minore.. nu cred că problema este de aici. Am făcut această precizare, că poate de aici a plecat problema mea, dar totuși nu prea cred. Mulțumesc!
  8. Uitati despre ce vorbeam : Eu nu ma refer la hookul asta -> PS: - Va rog fara jicniri / badjocure etc. - Am nevoie de raspunsuri de folos nu tot felul de raspunsuri puse la badjocura - +1 Reputatie cel care da raspunsul corect . Multumesc !
  9. Buna seara, Am vazut o descriere ciudata a unui sub forum/categorie si as dori sa fac si eu acelasi lucru,se poate sa ma ajutati? Sa descriu putin ce vreau sa fac ( o sa pun si poza putin mai jos ) La descrierea categoriei,sa apara ip-ul serverului meu,iar cand dau click pe acel ip sa ma redirectioneze pe g.....t(sper sa nu fie reclama) si cati jucatori sunt conectati in momentul de fata pe server. Eu stiu sa fac partea cu ip-ul,dar nu stiu sa fac partea cu jucatorii conectati pe server. Nu vreau sa credeti ca problema mea este pe server,am aceasta problema pe forum ( versiune 3.4.6 ).
  10. Deci , dupa cum spune si titlul cred c-ati cam inteles de ce ajutor as avea nevoie La schimbarea avatarului , intampin eroarea : Failed to set a new photo Am permisiunile la fisierul "uploads" , respectiv toate fisierele din "uploads" - 777 [profile , din uploads , are tot 777] Am setat dimensiunile la avatar 150x300 si kb 99999 la fiecare grup Am verificat "Path to 'upload' directory" respectiv Upload URL Si DA , am folosit optiunea de search de aici , insa nici o rezolvare nu a functionat dupa cate v-am explicat As dori sa-mi dati o rezolvare . Multumesc
  11. Reply după locked

    Salut PCT. Am o comunitate IPB 3.4.5 , şi după locked încă se poate da reply. P.S: Nu numai administratori/super moderatori/modertori , dar şi membrii..... Vă rog , ajutaţi-mă!
  12. Problema aranjare topic view

    Nu stiu cum sa centrez sa se vada aranjat cand ma uit la un topic!
  13. Problema forum

    Am aceasta problema la forum si nu stiu dece .. apreciez orice idee care duce spre rezolvarea acestei probleme ..
  14. Salut, unde pot seta dimensiunea avatarelor pentru a avea aceeasi dimensiune ca cele de pe versiunea 3 ?
  15. Problemă reply IPB 3.4x

    Salut! Am și eu o problemă cu ipb 3.4x. De câteva zile (aproximativ 2) utilizatorii nu pot da reply la un topic. Se blochează pur și simplu pe textul ” Saving Post .. ”. Menționez, nici staff-ul / fondatorii nu pot da reply. Absolut niciun user.
  16. Problema redirectionare in index

    Salut. astazi am instalat platforma ipb 3.4.8 si cand vreau sa instalez un hook ma baga in index dar de instalat se instaleaza, am mai patit odata asa si pe 3.4.6. Am instalat decat: (TB)(KS78) Group Format 4.1.2 [IP.Board 3.4.6] Group Name Indicator 1.1.0 Auto Welcome Members v2.3.0 1377669420010959_IPB Shoutbox 1.4.1 Beta 3 (SOS33) Total Time Spent On Forums 3.1.0 Spuneti-mi va rog ce sa fac, cum pot rezolva asta.
  17. Problema

    imi puteti si mie ce sa fac aici deoarece stau butoanele mai departe de logo si nu stiu ce sa-i fac : http://s14.postimg.org/oevkkl4ht/ererer.png
  18. Simbol In Fata Subcategoriei

    Cum adaug un simbol sau o imagine in fata unei subcategorii?
  19. Problema Forum.

    Salut. Am si eu o problema la forum..Imi apare pagina alba ca si cum ar avea o eroare de la o aplicatie/hook..Nu-mi pot da seama...Problema nasoala e ca in ACP imi zice ca contul nu este bun,datele fiind corecte..Va rog imi puteti spune ce e de facut? in FTP am totul cum era..Aveam un administrator care banuiesc ca ar fi de vina..Back-up nu am.. Va multumesc!
  20. Problema Instalare Hook

    Salutare PCTROUBLESHOOTING, am o problema la instalarea unui hook. Toate detaliile le vedeti in video:
  21. Salutare tuturor, Am o problema cu forumul. Platforma folosita este IPB, versiunea 3.4.6. Atunci cand incerc sa postez, mesajul meu "se duce" peste cele de sus. Adica daca am postat azi, 16.04.2015 un mesaj si dau "POST", acel mesaj se va duce peste cel de pe data de 14.04.2015, sper ca intelegeti. Dupa ce dau refresh isi revine. O alta problema ce tine tot de postare este asta: Am postat ceva, iar ultimul post este prea mare... Multumesc!
  22. Salut! De ceva timp incerc sa instalez windows xp, dar se blocheaza acolo unde se incarca niste patratele jos. Am incercat mai multe CD-uri si DVD-RW este nou, am crezut ca s-a stricat ceva la el. Dupa cum v-am zis, am incercat si alte CD-uri dar tot se blocheaza. Uitati poza asta: http://postimage.org/image/pfr0a0huh/. Si asa ramane. Va rog ajutati-ma va rog. Sunt disperat dupa problema asta.
  23. Salut. Am şi eu o problemă într-un forum IPB 3.3.4: dacă dau click pe butoanele care restrând categoriile şi pe cel care elimină sidebar-ul, nu funcţionează deloc, iar dacă dau pe cel care schimbă tema şi limba de pe forum mă redirecţionează către susul paginii. Aşa cu orice temă . O fi de la un hook instalat? Fişierele sunt neatinse (Retial), cu licenţă activată...
×