Jump to content
Alyn

Nu Vad Avatarele Si Cum Modific Logo Din Ipb?

Recommended Posts

Salut!Am o problema,cand am intrat dimineata,am observat ca nu se mai vad avatarele

 

http://s7.postimg.org/icbapou6f/bandicam_2014_08_03_12_11_26_765.jpg

 

http://s23.postimg.org/d648fnhh7/bandicam_2014_08_03_12_11_44_734.jpg

 

Se vad doar cele default.Aici alta problema,am inlocuit default_large.png cu alta imagine,tot cu numele default_large.png,dar nu se salveaza,raman tot vechiile avatare default.

 

 

Inca ceva,cum scot o imagine din logo,mai exact aceasta mica din stanga?

 

http://s8.postimg.org/x6sej7tjp/bandicam_2014_08_03_12_14_36_890.jpg

 

 

Si cum pot modifica acest "M"?

 

http://s14.postimg.org/dlxvxcvzl/bandicam_2014_08_03_12_15_46_421.jpg

 

Iar pe final,daca puteti sa-mi raspundeti si in topicul de ieri :)

 

 

 

Multumesc! :)

Share this post


Link to post
Share on other sites

Ai schimbat din FTP

default_large.png 

, dar te-ai asigurat sa aibe acelasi size ca si precedentul .. ca sa-l accepte?

Pentru imaginea din logo.. nu stiu exact la care te referi, probabil te referi la banner? revino cu un print si editeaza zona la care te referi.. marcheaz-o sau incercuieste sa vad ce zici..

Pentru a modifica acel " M " .. intra in FTP --> public_html / public / style_images / folder-ul cu tema ta / si cauta:

f_icon_read.png

si il modifici cu altu`.. sau alta imagine..

 

Ps: ti-am raspuns si la topicul de ieri.. si nu uita sa instalezi Custom Sidebar Blocks si adaugi acel script acolo , sau folosesti:

AdminCP > System > System Settings > Ad Cod Integration > Board Index > Sidebar Code

( adaugi codu` acolo ) --> Update Settings!

Share this post


Link to post
Share on other sites

Acum vad ca au aparut avatarele default...fara sa mai umblu undeva.Dar chestia e ca pe celelalte nu le vad...apare imaginea rupta,cum fac sa le vad pe toate?

 

Uite la asta ma refeream sa o scot: http://s27.postimg.org/iqii27v9v/bandicam_2014_08_03_14_03_46_515.jpg  cea incercuita cu rosu,imaginea alba.

 

Si mersi de script,dar nu are autoplay. :(

 

 

 

A si era sa uit,ai idee de ce nu primesc membrii mail de confirmare?

Share this post


Link to post
Share on other sites

Incearca sa pui alt logo -->

AdminCP > Look & Feel > Easy Logo Changer 

selectezi din PC , alegand tema si vezi .. daca mai apare asa :-? ..

Eu zic sa-l pornesti manual tu.. radio pe forum autoplay.. ( o sa fie poate unii membrii nemultumiti ) .. conteaza ca ai primit codu` :D .. asa..

si pentru problema legata de mail-ul de confirmare, topicuri similare: sau : sau:

Share this post


Link to post
Share on other sites

Ok multumesc!Dar cum fac sa vad avatarele?

Incearca subiecte similare: sau: .. Daca consideri ca ai primit raspunsuri corespunzatoare, mark solved la unul.. :)

Multumesc anticipat! :)

Share this post


Link to post
Share on other sites

Gravatarele sunt off,iar avatarele tot nu apar.Avatarele default le-am modificat...acelea se vad,nu se vad cele puse de utilizatori,gen al meu.

Share this post


Link to post
Share on other sites

Ca sa nu mai fie nevoie de mail de confirmare,unde gasesc ca atunci cand un membru se inregistreaza,sa intre automat in grupul "Mmebers",sa nu mai fie la "Validating" ,daca tot nu primesc mail-urile.

 

Scuzati 2x post :)

Share this post


Link to post
Share on other sites

Ok.. pai

AdminCP > System > System Settings > Security and Privacy > New registration email validation --> None

si ii trece automat la members, dar sa fie setat pe :

None

.. Bft

Share this post


Link to post
Share on other sites

Celalalt fondator a sters vechiul forum si l-am refacut.Se vad avatarele,am pus hooks,acum am vazut ceva ciudat.Cum sa nu mai fie atat spatiu,acela cu "Z" ,intre informatii si text?A 2-a linie albastra e linia despartitoare,dar eu vreau sa fie pe unde e prima linie albastra.

 

http://s24.postimg.org/9vb3fnizp/bandicam_2014_08_04_15_36_59_093.jpg

PENTRU FIECARE PROBLEMA TOPIC SEPARAT, MULTUMIM ANTICIPAT! :)

  • Downvote 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×