Jump to content
Sign in to follow this  
Sebastian M.

Problema redirectionare in index

Recommended Posts

Salut. astazi am instalat platforma ipb 3.4.8 si cand vreau sa instalez un hook ma baga in index dar de instalat se instaleaza, am mai patit odata asa si pe 3.4.6.

Am instalat decat:

(TB)(KS78) Group Format 4.1.2 [IP.Board 3.4.6]

Group Name Indicator 1.1.0

Auto Welcome Members v2.3.0

1377669420010959_IPB Shoutbox 1.4.1 Beta 3

(SOS33) Total Time Spent On Forums 3.1.0

Spuneti-mi va rog ce sa fac, cum pot rezolva asta.

 

Share this post


Link to post
Share on other sites

Ai modificat ceva cand ai instalat platforma ?

Inafara de contul si database-ul tau .

nu, nu am mai modicicat nimic, daca vrei sa ma ajuti te rog frumos sa te uiti tu. lasa reply daca vrei.

Ai host gratuit sau de la o frima aproape necunoscuta?

nu. am de la www.hellhosting.us domeniul si webhostul de la www.gazduieste.ro dar nu este asta problema ca pana acum nu mi s-a mai intamplat asta decat acum.

Share this post


Link to post
Share on other sites

Posibil ca unu dintre hook-urile alea sa nu fie compatibile cu 3.4.8 :)

Am aceasi hook-uri instalate la mine si nu am probleme pe 3.4.7. Sau.. skinu care il folosesti are vrun redirect ascuns prin el.


PHP Developer - Not available for freelancing right now

Daca ai de gand sa postezi la categoria IPB, nu uita sa citesti regulamentul: Link regulament

Share this post


Link to post
Share on other sites

Posibil ca unu dintre hook-urile alea sa nu fie compatibile cu 3.4.8 :)

Am aceasi hook-uri instalate la mine si nu am probleme pe 3.4.7. Sau.. skinu care il folosesti are vrun redirect ascuns prin el.

am schimbat multe skinuri si oricum problema asta am mai intalnit-o si pe 3.4.6  , o fi alt ceva dar nustiu ce.

Share this post


Link to post
Share on other sites

Am si eu aceiasi problema !

Am luat legatura cu baieti de la host si rezolva iei , mi'a spus ca este de la iei .

 

Info: discuta cu cei de la care ai webhost.


OnlyKill Romania 

www.onlykill.ro/forum

Share this post


Link to post
Share on other sites

Am si eu aceiasi problema !

Am luat legatura cu baieti de la host si rezolva iei , mi'a spus ca este de la iei .

 

Info: discuta cu cei de la care ai webhost.

firma de la care am webhost sunt prietenii mei si eu fac sponsorizari de la ei si pana acum nu au patito nimeni. + eu numai de la ei am avut pana acum si nu mi s-a mai intamplat asta.

Share this post


Link to post
Share on other sites

Si daca nu ti s-a mai intamplat ce? E un inceput pentru toate. Vorbeste cu cei de la host daca tot sunt prietenii tai. Daca nu e de la ei reinstaleaza ipb, depinde si de unde ai luat IPB-ul.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...