Jump to content
ASU

Problema afisare UserCP / ModeratorCP .

Recommended Posts

Salut PCT , am si eu o problema la un forum IPB , nu se afiseaza cum trebuie UserCP / ModeratorCP. 

Print-Screen:

UserCP 

Spoiler

0rbONSw.png

ModeratorCP

Spoiler

tq5iY3k.png

 

 

Share this post


Link to post
Share on other sites

3 minutes ago, Gorkem said:

Ai încercat și pe alte teme dacă face așa?

Nu imi face asa pe alte teme, doar acum am intanlit aceasta problema cu tema actuala acum.

Edited by ASU

Share this post


Link to post
Share on other sites

E de la tema in mare parte, pentru ca se incarca greu am vazut asa forum-uri si daca schimbau tema se incarca usor.

Webhostu e ......... incearca sa editezi tu o tema de la default si atunci iti merge cum tre.


 

Share this post


Link to post
Share on other sites
1 hour ago, d@niel said:

E de la tema in mare parte, pentru ca se incarca greu am vazut asa forum-uri si daca schimbau tema se incarca usor.

Webhostu e ......... incearca sa editezi tu o tema de la default si atunci iti merge cum tre.

Multumesc, dar eu vreau sa rezolv cu tema. Stiu ca pana acum nu mi-a facut asa doar la tema asta.

Share this post


Link to post
Share on other sites

Aceasta e tema copiata cu inspect element si atunci nu ai luat toate imaginile, pentru ca nu aveai acces la moderatorcp si altele.


 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...