Jump to content
ASU

Problema afilsare continut forum IPB

Recommended Posts

Salutare PCT, am si eu o problema la afisarea continutului pe forum, cateodata cand intri pe forum iti apare tot continutul alb cu imagini nevalide si dupa un moment dat isi revine.

Imi face asa de cand am bagat alta tema.

 

Edited by ASU

Share this post


Link to post
Share on other sites

Nici măcar un link n-ai lăsat să vedem și noi.

Este de la Webhost, cum a spus și Furious, încărcarea lentă a webhostului duce la încărcarea lentă și a imaginilor, mai ales că imaginile se încarcă cel mai greu.

Asta se întâmplă când vă faceți 'comunități' la hostinger :troll:

Share this post


Link to post
Share on other sites
5 hours ago, AlexandruS said:

Nici măcar un link n-ai lăsat să vedem și noi.

Este de la Webhost, cum a spus și Furious, încărcarea lentă a webhostului duce la încărcarea lentă și a imaginilor, mai ales că imaginile se încarcă cel mai greu.

Asta se întâmplă când vă faceți 'comunități' la hostinger :troll:

Poftim link : www.hellz.ro/forum ,  Web hosting de la www.toolz.ro .

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...