Jump to content
  • 0
Sign in to follow this  
Sho-Kar-ON

Upgrade tema cu IPB4

Question

Salut PCT, folosesc tema ptr IPB4 de la play-a****.r* pe forum modificata. De la update IPB4 la un IPB4 mai nou imi apare urmatoarea eroare:

==============================================================

Sorry, there is a problem

The CSRF protection key did not match. This may indicate a plugin or theme is out of date. Please contact technical support for more information.

Error code: 2S119/1

Contact Us

==============================================================

Am verificat pe tema default si nu am probleme, e de la tema.Multumesc!

Edited by Sho-Kar-ON

Share this post


Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0

Dacă este o temă „costum” editată de tine nu, nu există altă cale, trebuie să schimbi de unul singur tot ce este necesar, dacă este o temă „basic” gen „carbon” poți ruga pe cineva care are tema cumpărată să-ți dea la versiunea actuală.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×