Jump to content
AlexJJ3

Problema Modem TP-Link Archer MR200

Recommended Posts

Salut ,

Am si eu o problema cu modemul TP-Link Archer MR200

Am abonament la internet prin modem cu antena de la orange , iar acum cateva zile mi sa stricat modemul.

M-am dus la un magazin orange, si am luat altul .Unul 4G.

Cand ajung acasa, am vazut ca nu merge . Am crezut ca e de la cartela ,asa ca am luat alta de la un shop orange.

Tot n-a mers....

Am mai incercat cu vreo 3 cartele orange , si au mers toate.Toate acelea,erau de la telefoane.

Modemul nu necesita configuratii , dupa cum spune si in descrierea lui https://postimg.org/image/9viulv84t/

Cand bag alta cartela in modem , nu fac nici o configurare pentru a merge.Doar o bag , si porneste netul.

 

Va las niste screenshot-uri , sa vedeti despre ce este vorba.

https://postimg.org/image/qgqh1iz8t/

https://postimg.org/image/ro907her1/

https://postimg.org/image/ju3t8chkd/

https://postimg.org/image/q590orist/

Sper ca ma puteti ajuta.Multumesc!

 

Share this post


Link to post
Share on other sites

ai rezolvat cu modem-ul? sunt in aceeasi situatie.. am sunat la orange iar pentru faptul ca nu sunt abonat orange acestia m-au trimis catre un magazin orange, acestia nu ajuta persoanele ce nu sunt clienti orange desi acesta este un modem cumparat de la EI de pe site! :( 

Edited by florian

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.

×