Jump to content
Sign in to follow this  
Domnu KING

Problema latime userinfo in topic

Recommended Posts

Buna ziua.

De cateva zile am intampinat o anumita problema , atunci cand un membru lasa reply la un topic apare asa .iifFin5.png

Eu habar nu am de la ce este. Tin sa specific ca doar la gradele mai mici apare. La fondator,administrator,co-administrator nu apare, doar la restul gradelor.

Edited by Domnu KING

Share this post


Link to post
Share on other sites

http://imgur.com/a/Y9vlR --- Tocmai ce am intrat la tine pe forum și mi-am reat un cont că probabil ar fi putut să fie doar atunci când ești logat. Insă, dacă ești vizitator sau membru la mine nu am găsit probleme.

Share this post


Link to post
Share on other sites

Oh. Acum am observat si eu ca si guess sau membru nu aprare. hm... interesant , posibil sa fie un bug ceva . idk , am incercat sa schimb si tema si tot asa imi apare . posibil sa apara doar la gradele mai mari , chiar nu stiu de la ce ar putea fi.

Edited by Domnu KING

Share this post


Link to post
Share on other sites

Am rezolvat puteti da TC/. 

Problema era de la un span

<span style='color:;font-weight: bold;'><span style='color:#D1D1D1'><img src="" style="margin-bottom: -2px;margin-right: 3px;">

Asa ca l am eliminat.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...