Jump to content

Ionut.

Members
  • Posts

    29
  • Joined

  • Last visited

Everything posted by Ionut.

  1. Mersi , treaba asta s-a rezolvat , dupa ce am facut ce mi-ati spus apare chestia asta.
  2. http://www.romania-trucking.fzn.ro/ Asa trebuie sa stea barile , nu cum este acum pe forum.
  3. Iti multumesc ca m-ai ajutat , am zis sa ma ajutati sa nu-mi mai apara acele imagini. Dar mi-sa dezordonat barile..
  4. Am sters ce mi-ai spus , uite rezultatul:
  5. Pai in #branding am modificat acum de se vede jumate banner-ul meu , jumate original-ul la tema , eu vreau sa scot galetusa aia cu tot cu bg ca imi sta peste banner.
  6. Am cautat si acolo , am gasit , am modificat si nimic , tot la fel apar.
  7. <li id="nav_more" data-dropdown> <a href="#">More <img src="{style_images_url}/_custom/dropdown_arrow.png" alt="" /></a> <ul> <li><a href="link pagina facebook"><img src="{style_images_url}/_custom/icon-social_facebook.png" alt="" /> Like Us on Facebook</a></li> <li><a href="link pagina youtube"><img src="{style_images_url}/_custom/icon-social_youtube.png" alt="" /> Subscribe on Youtube</a></li> </ul> </li> Astea le bagi in globalTemplate dupa butoanele tale , gen cum am eu Sau il poti pune unde doresti.
  8. Salut , am tot cautat problema asta si nu am gasit un raspuns la ea , sa incep cu incepul: Am tema "Brave" . versiune IPB 3.4.6 si am urmatoarea problema. Tin sa spun ca am incercat si chestia cu "easy logo changer" , am modificat si defaultHeader. In ipb_styles.css nu am gasit nimic. Este vorba de background-u (banner) incercuit de mine cu albastru in ScreenShot-ul de jos , dupa ce am modificat in defaulHeader a aparut cum se vede in ScreenShot. Am galetusa aceea incercuita cu rosu care nu o gasesc nicaieri , in care sunt 3 background-uri care stau peste banner-ul pus de mine cu camionul "SCANIA". Eu am nevoie sa gasesc galetusa acea cu cele 3 background-uri si sa o sterg sa nu-mi mai apara peste banner. Cine are idee unde se afla , ii sunt recunoscator. Multumesc.
  9. Scuze de dublu post , nu ma mai lasa sa editez , imi apare o eroare , nu pot intra nicaieri..
  10. Nu mi-l dai si mie , nu gasesc.. Adica ce gasesc imi da: No archives found.
  11. Nu ai tu acces la un link , nu prea gasesc , am versiunea 3.4.8 , mersi.
  12. Intra in FTP: \public\style_images\master\profile\default_large.png Inlocuieste default_large.png cu avatarul tau. Dupa faci asta: Admin CP -> System Settings -> Members Tab -> User Profiles -> Allow users to use Gravatars (pune-o pe off)
  13. Stiu asta , le-am modificat si tot nu merge
  14. L-am instalat , acum nu-mi merge sa trimit mesaje si nu afar butoanele
  15. Salut , am o problema , am bagat tot in FTP , adica , le-am pus si nu imi apare deloc sa-l instalez. Daca aveti idee ce are , va rog , lasati reply. Muntumesc!
  16. Gata , am rezolvat , mersi mult !
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.