Jump to content

r o b e r t -

Members
  • Content Count

    71
  • Joined

  • Last visited

Everything posted by r o b e r t -

  1. Salut, folosesc si eu o tema ips 4.5 si as dori sa-mi pun subforumurile in 3 coloane dar nu stiu. Am cautat pe google, dar nu am gasit ceva folositor. Ma poate ajuta cineva?
  2. Am rezolvat, here. Scuze pentru topic
  3. Salutare, ma puteti ajuta si pe mine sa fac avatarele 150x250 pe ips 4.5?
  4. trebuie sa iei legatura cu cei de la webhost pentru a-ti rezolva problema.
  5. Salut, cum as putea pune si eu o imagine ca background pe o intreaga categorie? Adica sa pun o imagine pe toata categoria asta:
  6. Am rezolvat, puteti inchide topicul.
  7. Folosesc tema warz, a lui @dOc MFX si am aceasta problema cu avatarul. Apare peste tot, numai in topic nu apare. Am cautat si in postcontainer, dar nu am gasit unde ar putea fi problema. Am asta in postcontainer, legata de avatar: <li class='cAuthorPane_photo'> {{if $comment->author()->pp_main_photo AND $comment->author()->pp_thumb_photo}} <img src="{url="" base=""}/uploads/{$comment->author()->pp_main_photo}"> {{else}} <img src="{$comment->author()->photo}"> {{endif}}
  8. Salut, eu am activat status update de peste tot dar nu pot scrie nimic. - https://imgur.com/a/ie0965f
  9. Intri in ACP -> themes -> tema respectiva -> in dreapta are 3 butoane, apesi pe ultimul si dai pe manage resources si cauti acolo 'default_photo' si inlocuiesti poza de acolo cu cea dorita.
  10. https://playhard.ro/forum, merge. poate a intrat in tine, iti recomand sa nu intri sa ne aduci si noua
  11. ma poti ajuta sa pun poza pe intreaga categorie? adica aici, sa fie o singura imagine https://prnt.sc/s1cpgz
  12. Cum pot scoate acel chenar albastru? Precizez ca doar la postarile mele apare(dupa cum se vede si in screen) si nu inteleg de unde l-as putea scoate. https://prnt.sc/s0nbub
  13. salut, ofer domeniu spre administrare cu tot cu webhost pe el. numele este lowzone.eu, nu ma intereseaza ce faceti cu el numai sa fie activitate.
  14. Am pus background la o categorie, totul a mers perfect si bine, am dat sa pun si la cealalta de dedesubt si nu apare imaginea, orice imagine as pune. Am incercat sa pun la alta categorie si merge, dar cea de sub aceasta care are deja background nu merge ... .cForumRow.ipsDataItem[data-forumid="18"] { background-image: url(https://i.imgur.com/BgONMee.png); background-position: center; background-repeat: repeat; } .cForumRow.ipsDataItem[data-forumid="129"] { background-image: url(https://i.imgur.com/ADuS5Pu.png); background-position: center; background-repeat: repeat
  15. Salutare, am descarcat o tema si nu stiu de unde pot scoate acest chenar. http://prnt.sc/ruvl30
  16. intri in ACP -> scrie Favicon in bara acea de search -> si inlocuiesti acolo cu ce imagine ai tu
  17. Acum da, a functionat. Multumesc mult!
  18. Am primit aceasta notificare in ACP, astazi. Sarcinile mentenanță nu rulează Sarcinile mentenanță de rutină sunt executate după cum accesează utilizatorii situl dar se pare că traficul către comunitatea ta nu este suficient pentru a rula aceste sarcini la timp. Asta va cauza daune semnificative comunității tale dacă nu este rezolvată. Este recomandat să setezi un cron sau un serviciu web astfel ca aceste sarcini pot fi rulate chiar și atunci când nu este trafic deloc pe comunitatea ta. Si am dat sa folosesc CRON dar nu stiu unde sa adaug acele setari. Folosește cron (Recomandat) D
  19. salut, am și eu problema când intru pe forum de pe telefon, și anume, avatarele mi se vad așa https://prnt.sc/rolavz, cum pot rezolva?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.