Jump to content

Problema cand intru pe un subforum


sp33ddinamo

Recommended Posts

Buna ziua, am o problema cand intru pe orice subforum... pana acum nu am avut, nu tin minte sa fi editat sau adaugat ceva... si doar eu am acces la ftp si la admincp.

 

cand intru pe un subforum imi da urmatoarea eroare sus de tot: 

Warning: Illegal string offset 'members_seo_name' in /home/u980352390/public_html/admin/sources/classes/output/publicOutput.php(3837) : eval()'d code on line 12

ma puteti ajuta sa rezolv situatia?

 

--------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

imi pare rau pentru repezeala mea... am gasit ce cautam... se poate da TC

aici este solutia:

http://pctroubleshooting.ro/topic/23209-eroare-ipboard-cannot-modify-header-information-headers-already-sent/

Edited by sp33ddinamo
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.