Jump to content

Ajutor webhost ipb


Myst1212

Recommended Posts

Salut. Am un site gaming, si am domeniul luat de la hzone cu tot cu webhost. Recent (aseara) am vizite false si am eroarea 503. Am rezolvat-o schimband nameserverele, cu webhost de la mxhost. Insa, acum nu ma pot conecta in admincp pe forum IPB, si, apare ca nu sunt membrii inregistrati, si nimic. insa eu membri am. si am pus si backup. De ce se intampla asta? Precizez ca nu e de la host problema, am dat deja ticket. Posibil sa sara pe vechiul webhost uneori? Eroarea din urmatoarea poza se intampla cand ma conectez in acp. https://imgur.com/a/40AWb

Link to comment
Share on other sites

6 minutes ago, Alexander. said:

Este o problema la data ta de baza ,este normal daca tu ai schimbat webhost-ul ca data ta de baze  veche sa nu mai functioneze trebuie sa o stergi si sa faci alta .

 

Din cauza asta sunt si erorile cu posturile si membrii? Adica, uneori imi apare forumul ca si cum ar fi la inceput, cand nu erau posturi, iar la un reload merge normal, cu posturile facute , cu tot..

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.