Jump to content

Eroare La Register Pe Forum: Argument#1 Is Not An Array


UnchiulPec0s
Go to solution Solved by gaby,

Recommended Posts

AdminCP- Look & Feel- undeva in stanga ai o lista cu meniuri si  4 optiune parca ai- Template Tools (click pe aceea optiune) .. Rebuild Master Skin Data

- bifeaza toate aplicatiile instalate pe forum, impreuna cu bifarea casutelor CSS/HTML/Replacements, ( click pe Rebuild ) - te intorci inapoi la optiunea Template Tools- Recache Skin Sets ( <All skin Sets> ) --> Recache Skin Sets --> Done! :) vezi daca merge!

Link to comment
Share on other sites

  • Solution

Conform unui utilizator de aici, problema ar putea veni de la hook-ul Auto Welcome Members v2.1.1 (daca il ai instalat, desigur) care trebuie actualizat la v2.3.0 (sau care e cea mai noua).

Te-ai inregistrat? Ne-ar placea sa te prezinti.

Cum pot sustine forumul?
Cumpara de la eMag folosind acest link.
--------------------
oG2BN9d.gifse1WdXd.gifQG6MtmI.gifRHYjDzD.gifG5p1wui.gif

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.