Jump to content

Problemă după mutare forum IPB


Valentin T.

Recommended Posts

Salut PCT,

Recent am mutat site-ul pe un alt webhost și am întâlnit o problemă. Totul merge cum trebuie, însă două lucruri nu.

1. Nu pot posta un announcement cu tot regulamentul. Adică:

Pun regulamentul în announcement, selectez tot cum trebuie, dau pe apply și în loc să se posteze mă redirecționează pe pagina principală. Și așa e de câte ori nu aș încerca. Dacă postez jumătate de regulament, sau ceva mai scurt se postează, însă tot regulamentul nu se mai postează. Menționez că pe fostul webhost nu aveam probleme.

2. Nu pot da moderator pe mai multe categorii odată. Adică:

Bifez din ACP mai multe categorii pe care vreau să dau acces, selectez membrul, dau apply și la fel ca și cu announcement-ul mă redirecționează pe pagina principală.

Am vorbit cu cei de la host și au spus că nu este de la ei. Știe cineva de la ce poate fi asta ?

Rog să răspundă doar cei ce cunosc, nu doar pentru +1. Mulțumesc anticipat.

Edited by Awaken.
Link to comment
Share on other sites

  • gaby changed the title to Problemă după mutare forum IPB

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.