Jump to content

Bogdano

Members
  • Content Count

    124
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Bogdano

  • Rank
    Senior
  • Birthday 08/05/1998

Contact Methods

  • Yahoo
    bogdano_bogo@yahoo.com
  • Skype
    bogo.bogo11

Profile Information

  • Location
    Galati
  • Interests
    Web-Design & Development

Recent Profile Visitors

1,449 profile views
  1. Tias recomanda sa reinstalezi windowsul,si daca tot ramane ,sa ii dai o reinstalare din Bios.
  2. Invata sa folosesti Inspect Element si asa ai sa modifici usor orice detaliu al forumului fara sa mai veniti cu orice chestiuta miniscula sa postati aiurea. Si daca dai un search,sigur gasesti.
  3. Intra in ACP -> Look&Feel -> Template Tools La 'Recache Skin Sets' selecteaza 'All skin sets' si dai pe Recache Skins Sets (si vezi daca merge acum) .
  4. Daca poti fi mai explicit,si neai putea da si o poza sa vedem exact,poate team putea ajuta.
  5. Ai urcat in ftp fisierele necesare?
  6. Ceva s-a stricat in baza de date. dute stats&logs>>logs>>sql error logs si posteza eroarea.
  7. cred ca asta cauti http://webflake.sx/files/file/1156-e32-custom-sidebar-blocks/
  8. Da,dispare,nu inteleg de la ce ar putea fi ,doar este configurat corect...
  9. Redimensioneaza imaginea,fao putin mai mare.
  10. asta e headerul,si am pus cum trebuie,eu nu vad sa fi gresit nimik in el,poti sa arunci o privire,sa imi zici daca ar putea fi de la altceva,sau de unde mai exact?
  11. Salut, am si eu o problema, deci nu ma redirectioneaza cum trebuiecand dau clic pe profilul meu in loc sa ma redirectioneze la cont ma redrectioneaza pe index linia este facuta cum trebuie: <li> <a href="cont.php?id=<?=$udata['ID']?>"> <i class="green icon-user"></i> My Profile </a> </li> <li>asta e fisierul cont.php Nu inteleg de la ce ar putea fi,pur si simplu ma redirectioneaza pe index. am incercat sub mai multe forme ori imi dadea erori ori acelasi rezultat. Sper sa ma puteti a
  12. Salutare pct, Ma chinui de ceva vreme cu o problema lucrez la un panel si am reusit sal adaptez in mare parte cu gamemodeul care il am doar ca am apply.php la factions si cand dau sa aplic ma redirectioneaza catre index si nu catre directorul respectiv. Am totul facut in abza de date cum trebuie iar tot ce am inlocuit in codurile php este corect si nu inteleg dc nu me redirectioneaza cum trebuie. Sper sa ma puteti ajuta voi. aici codul din apply.php
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.