Jump to content

Windows Vista


lex

Recommended Posts

sal ...am o problema cu o chestie in vista. .nush de la ce este ..de la placa ..ca cu toate imi face la fel ...tocmai mi-am reschimbat sistemul si mi-am laut

un ASUS M2N32-SLI-DELUXE

un amd m2 6000+

un hdd 320 sata 2 16 MB

si un HD2600 XT de la ati 256/28

nu imi explic err din imagine ...sau atentionare ce o fi ..poate a-ti mai vazut voi undeva ...o idee va rog ....

aceasi configuratie o mai are un prieten de al meu ..doar ca are un x1950 256/256 si lui nu-i face probleme

am incercat si ati x1950 si 8500 GT si cam tot asa ...faza este ca nu imi explic de la ce. ...

am testat alte drivere si nimik ...

http://img259.imageshack.us/img259/7561/displayof4.jpg

poate ma ajuta si pe mine careva. .

post-2866-1196440925_thumb.jpg

Link to comment
Share on other sites

m-am informat putin si cineva mi-a spus sa incerci sa pui din bios viteza PCI Express pe 8x, sau sa incerci alte drivere dar daca zici ca ai incercat deja... incearca doar faza cu PCI Express.

Te-ai inregistrat? Ne-ar placea sa te prezinti.

Cum pot sustine forumul?
Cumpara de la eMag folosind acest link.
--------------------
oG2BN9d.gifse1WdXd.gifQG6MtmI.gifRHYjDzD.gifG5p1wui.gif

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.