Jump to content
  • 0

Problema avatar


Question

Folosesc tema warz, a lui @dOc MFX si am aceasta problema cu avatarul. Apare peste tot, numai in topic nu apare. Am cautat si in postcontainer, dar nu am gasit unde ar putea fi problema.

b4UuZwK.png

Am asta in postcontainer, legata de avatar:

<li class='cAuthorPane_photo'>
              {{if $comment->author()->pp_main_photo AND $comment->author()->pp_thumb_photo}}
              <img src="{url="" base=""}/uploads/{$comment->author()->pp_main_photo}">
              {{else}}
              <img src="{$comment->author()->photo}">
              {{endif}}
			</li>

tin sa precizez ca doar no-avatarul il arata asa, in rest daca-mi pun eu alt avatar, il afiseaza.

Edited by r o b e r t -
Link to post
Share on other sites

2 answers to this question

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.