Jump to content
  • 0

Problema afisare avatar


Question

9 answers to this question

Recommended Posts

  • 1
1 hour ago, Julianxpp said:

A mai spus odata @dOc MFX ca acest bug e creat de plugin pentru UserInfoPane in topic. 

In caz contrar problema e in tema, HTML Templates -> postContainer

Încurci problemele băiatul meu, ce are el acolo e conceput din temă nu din cauza unui plugin, este problema specifică temelor de 4.3 pe versiunea 4.4

 

 

  • Like 1
Link to post
Share on other sites

  • 0
5 hours ago, Sebastian C. said:

Încurci problemele băiatul meu, ce are el acolo e conceput din temă nu din cauza unui plugin, este problema specifică temelor de 4.3 pe versiunea 4.4

 

 

Prietene baiatu' a spus ca are problema asta si daca isi uploadeaza un avatar, nu doar cu cel default. Nu te baga aiurea.

Link to post
Share on other sites
  • 0
11 hours ago, Julianxpp said:

Prietene baiatu' a spus ca are problema asta si daca isi uploadeaza un avatar, nu doar cu cel default. Nu te baga aiurea.

Iar te bagi și comentezi ca ultimul ingrat obosit care n-are habar absolut deloc despre probleme apărute în cazul platformei, nu înțeleg de ce te mai bagi să postezi când deja ți-am zis că te bagi aiurea și încurci probleme, ca să-ți luminez mintea intelectualule că deja mă apucă nervii când văd mucoși de 16/17 ani care se cred mari zei dacă le atragi atenție și le zici adevăru, PROBLEMA TIPICĂ ACESTEI PLATFORME ÎN CAZUL UNUI AVATAR ESTE CĂ INDIFERENT DACĂ ESTE DEFAULT SAU URCAT DE TINE, TOT NU-L AFIȘEAZĂ ! Dar mă rog, explic subiecte discutate de mine și alții acum o lună sau două unui „inteligent” ca tine.

  • Like 1
Link to post
Share on other sites
Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.