Jump to content

Problema Legenda Ip.board 3.4.6: Nu Apare In Acp


Edy ChP's

Recommended Posts

Salut!
De curand mi-am deschis un forum pe IP.Board 3.4.6 si faza e ca nu stiu de ce nu-mi merge hook-ul pentru legenda (Group Name Indicator).

L-am instalat, apare la hook's enabled.

 

Vreau sa-mi spuneti:

- E bun hook-ul?

- Daca da, de ce nu apare legenda?
- Alt link daca stiti ceva mai bun, vreau doar sa-mi apara legenda. :(
 

Link to comment
Share on other sites

Deci instalezi hook-ul cum a zis Sebastian C.

ACP-> Applications & Modules -> Manager Hooks -> Install Hook

Dupa in FTP:

admin -> applications -> members -> modules_admin -> Si pui Folderul groupNameIndicator Acolo

Dupa:

admin -> applications -> members -> skin_cp -> si aici pui cp_skin_group_name_indicator.php

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.